
    <!DOCTYPE html>
    <html lang=en>
      <head>
        
        <!--[if IE 8]>
        <script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.1/es5-shim.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.1/es5-sham.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="//cdn.uriit.ru/console-polyfill/index.js"></script>
        <![endif]-->
        <script>
          frnStartLoadTime = (new Date()).getTime();
        </script>
        <script>
          var isIE11 = !!navigator.userAgent.match(/Trident.*rv:11./);
          var isIE10 = navigator.userAgent.match(/MSIE 10/i);
          var isIE9 = navigator.userAgent.match(/MSIE 9/i);
          var edge = navigator.userAgent.match(/Edge/i);
          if (isIE11 || isIE10 || isIE9 || edge) {
            var targetScriptNode = document.getElementsByTagName('script')[0];

            var picturefillTag = document.createElement('script');
            picturefillTag.src = "https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js";
            picturefillTag.className = 'picturefillTag';
            targetScriptNode.parentNode.insertBefore(picturefillTag, targetScriptNode);

            var objectfitTag = document.createElement('script');
            objectfitTag.src = "https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.0.2/plugins/object-fit/ls.object-fit.min.js";
            objectfitTag.className = 'objectfitTag';
            targetScriptNode.parentNode.insertBefore(objectfitTag, targetScriptNode);
          }
        </script>
        <meta name="description" content=""><meta name="keywords" content=""><link rel="canonical" href="http://www.wfxg.com/our-apologies?url=http:/www.wfxg.com/2019/03/28/graphic-sex-crime-videos-spa-were-captured-via-legal-hidden-cameras-police-said/" ><meta name="robots" content=""><meta property="og:title" content=""><meta property="og:type" content="article"><meta property="og:url" content="http://www.wfxg.com/our-apologies?url=http:/www.wfxg.com/2019/03/28/graphic-sex-crime-videos-spa-were-captured-via-legal-hidden-cameras-police-said/"><meta property="og:description" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content=""><meta name="twitter:description" content=""><meta property="og:image" content="https://clientcontent.franklyinc.com/wfxg/site-graphics/WFXG_FOX54_FranklyLogo.png"><meta name="twitter:image" content="https://clientcontent.franklyinc.com/wfxg/site-graphics/WFXG_FOX54_FranklyLogo.png"><meta property="fb:app_id" content="154284544613869">
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, minimum-scale=1.0">
        <link rel="icon" type=image/png href=https://clientcontent.franklyinc.com/wfxg/site-graphics/android-icon-36x36-2.png>
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css">
        <link href=https://ngw-static.franklyinc.com/assets/10754/app-d37670dfc23ae9312d2d.css rel="stylesheet" type="text/css">
        <link href=https://ftpcontent.worldnow.com/professionalservices/globalcss/custom-global-breaking-template.css rel="stylesheet" type="text/css">
<link href=https://ftpcontent.worldnow.com/professionalservices/clients/wrde/wrde_ngw.css rel="stylesheet" type="text/css">
<link href=https://ftpcontent.worldnow.com/professionalservices/globalcss/logo.css rel="stylesheet" type="text/css">
<link href=https://ftpcontent6.worldnow.com/wrde/Derrick.css rel="stylesheet" type="text/css">
        <script src="https://code.jquery.com/jquery-2.2.0.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>franklyDataLayer = [{
          "ua_id":"UA-22223248-25",
          "page_classification":"null",
          "feature_name":"null",
          "content_classification":"",
          "client_name":"wfxg",
          "framework_name":"ResponsiveWeb",
          "headline":null,
          "author":"",
          "permalink":"/our-apologies",
          "group":"Lockwood Broadcasting Group",
          "browser_type": "ua.browser.name",
          "browser_version": "ua.browser.version",
          "client_id": 1409,
          "device_platform": "ua.os.name",
          "device_model": "ua.device.model",
          "device_version": "ua.os.version",
          "dma": "108",
          "feature_id": "2889059161",
          "framework_version": "framework_version",
          "screen_resolution": "screen_resolution",
          "station_id": 1409,
          "station_name": "wfxg",
          "adSettings": {
            "prebid": false,
            "enableLazyAds": true
          },
          "IMAGE_OPT_ENABLED": true,
          "IMAGE_OPT_RETINA": false
        }];
        </script>
        <title>WFXG</title>
        <script>
          window.iFrameResizer = {};
        </script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.3/iframeResizer.contentWindow.min.js" defer></script>
        <script type="text/javascript" src="https://wfxg.images.worldnow.com/interface/js/WNVideo.js"></script>
        <!-- Frankly Google Tag Manager -->
          <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script>
        <!-- End Frankly Google Tag Manager -->
        
        
        <script>
var networkidMain="43459271,22676607171";
</script>
      </head>
      <body>
        <!-- Frankly Google Tag Manager (noscript) -->
          <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-WV2QLD'height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <!-- End Frankly Google Tag Manager (noscript) -->
        
        <div id="content">
    <div id="_universalRender-wrapper">
      <div class="App" data-reactroot="" data-reactid="1" data-react-checksum="544374397"><div id="page" class="Page affiliate--wfxg is-inIframe" data-reactid="2"><div id="header" class="PageGrid PageHeader" data-reactid="3"><div class="row" data-reactid="4"><div class="col-xs-12" data-reactid="5"><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="6"><!-- react-empty: 7 --></div><div class="frankly-core-ComponentContainer" data-reactid="8"><!-- react-empty: 9 --></div><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="10"><!-- react-empty: 11 --></div><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="12"><!-- react-empty: 13 --></div><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="14"><!-- react-empty: 15 --></div><div class="frankly-core-ComponentContainer" data-reactid="16"><div class="CollapsibleHeader" style="border-top:;border-bottom:;background-color:#DDDDDD;height:auto;" data-reactid="17"><div class="container" data-reactid="18"><div class="CollapsibleHeader-logo col-lg-4 col-md-5 col-sm-5" data-reactid="19"><a href="/" data-reactid="20"><div class="imageContainer" data-reactid="21"><img class=" lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkkAQAAB8AG7jymN8AAAAASUVORK5CYII=" data-src="https://clientcontent.franklyinc.com/wfxg/site-graphics/WFXG_FOX54_FranklyLogo.png" alt="logo" style="object-fit:cover;" height="70" data-reactid="22"/></div></a></div><div class="col-lg-8 col-md-7 col-sm-7 col-xs-12" data-reactid="23"><div class="CollapsibleHeader-toggleIcon" data-reactid="24"><div type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" data-reactid="25"><svg x="0px" y="0px" width="24px" height="24px" viewBox="0 0 36 36" xml:space="preserve" data-reactid="26"><line stroke="#000000" x1="4" y1="18" x2="32" y2="18" data-reactid="27"></line><line stroke="#000000" x1="4" y1="6" x2="32" y2="6" data-reactid="28"></line><line stroke="#000000" x1="4" y1="30" x2="32" y2="30" data-reactid="29"></line></svg></div></div><div class="HeaderMenu clearfix" data-reactid="30"><div class="CollapsibleHeader-topHeader" data-reactid="31"><div class="frankly-core-ComponentContainer" data-reactid="32"><!-- react-empty: 33 --></div><div class="Collapsible-HeaderMenu-SponsorArea" data-reactid="34"><div style="display:inline-block;" data-reactid="35"><div class="AdvertisementUnit" id="WNAd124" data-adData="{&quot;id&quot;:124,&quot;wncc&quot;:&quot;weather&quot;,&quot;ownerinfo&quot;:{&quot;loc&quot;:{&quot;share&quot;:8},&quot;nat&quot;:{&quot;share&quot;:2}},&quot;screensizes&quot;:[[[0,0],[88,30]]],&quot;serverRendered&quot;:true}" data-reactid="36"></div></div></div></div><div class="HeaderMenu-SearchBar hidden-xs" data-reactid="37"><div class="HeaderSearch hidden-xs" style="color:#000000;" data-reactid="38"><button class="HeaderSearch-icon" data-reactid="39"><i class="fa fa-search" aria-hidden="true" data-reactid="40"></i></button></div></div><div id="navbar-collapse" class="navbar-collapse collapse" aria-expanded="false" data-reactid="41"><ul id="navbar" class="nav navbar-nav isHidden" data-reactid="42"><li class="dropdown" data-reactid="43"><a target="_self" style="color:#000000;" data-reactid="44"><!-- react-text: 45 -->News<!-- /react-text --></a><!-- react-text: 46 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#000000;" data-reactid="47"><span class="caret hidden-sm" data-reactid="48"></span></a><ul style="background-color:#bdbdbd;" class="dropdown-menu" data-reactid="49"><li class="" data-reactid="50"><a href="/masters" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="51"><!-- react-text: 52 -->Masters - ANWA<!-- /react-text --></a><!-- react-text: 53 --><!-- /react-text --></li><li class="" data-reactid="54"><a href="/category/336490/georgia-news" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="55"><!-- react-text: 56 -->Georgia News<!-- /react-text --></a><!-- react-text: 57 --><!-- /react-text --></li><li class="" data-reactid="58"><a href="/category/336491/south-carolina" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="59"><!-- react-text: 60 -->South Carolina News<!-- /react-text --></a><!-- react-text: 61 --><!-- /react-text --></li><li class="" data-reactid="62"><a href="/category/336492/national" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="63"><!-- react-text: 64 -->National<!-- /react-text --></a><!-- react-text: 65 --><!-- /react-text --></li><li class="" data-reactid="66"><a href="/elections" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="67"><!-- react-text: 68 -->Election News<!-- /react-text --></a><!-- react-text: 69 --><!-- /react-text --></li><li class="" data-reactid="70"><a href="/coronavirus" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="71"><!-- react-text: 72 -->Coronavirus<!-- /react-text --></a><!-- react-text: 73 --><!-- /react-text --></li><li class="" data-reactid="74"><a href="/Health" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="75"><!-- react-text: 76 -->Health News Now<!-- /react-text --></a><!-- react-text: 77 --><!-- /react-text --></li><li class="" data-reactid="78"><a href="/category/336494/crime" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="79"><!-- react-text: 80 -->Crime<!-- /react-text --></a><!-- react-text: 81 --><!-- /react-text --></li><li class="" data-reactid="82"><a href="/category/336498/education" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="83"><!-- react-text: 84 -->Education<!-- /react-text --></a><!-- react-text: 85 --><!-- /react-text --></li><li class="" data-reactid="86"><a href="/category/336495/traffic-alert" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="87"><!-- react-text: 88 -->Traffic<!-- /react-text --></a><!-- react-text: 89 --><!-- /react-text --></li><li class="" data-reactid="90"><a href="/category/336497/military" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="91"><!-- react-text: 92 -->Military<!-- /react-text --></a><!-- react-text: 93 --><!-- /react-text --></li><li class="" data-reactid="94"><a href="/Cyber-News-Now" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="95"><!-- react-text: 96 -->Cyber News Now<!-- /react-text --></a><!-- react-text: 97 --><!-- /react-text --></li></ul></li><li class="dropdown" data-reactid="98"><a href="/weather" target="_self" style="color:#000000;" data-reactid="99"><!-- react-text: 100 -->Weather<!-- /react-text --></a><!-- react-text: 101 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#000000;" data-reactid="102"><span class="caret hidden-sm" data-reactid="103"></span></a><ul style="background-color:#bdbdbd;" class="dropdown-menu" data-reactid="104"><li class="" data-reactid="105"><a href="/interactive-radar" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="106"><!-- react-text: 107 -->Interactive Radar<!-- /react-text --></a><!-- react-text: 108 --><!-- /react-text --></li><li class="" data-reactid="109"><a href="/tower-cams" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="110"><!-- react-text: 111 -->Weather Now TowerCam Network<!-- /react-text --></a><!-- react-text: 112 --><!-- /react-text --></li><li class="" data-reactid="113"><a href="/weatheralerts" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="114"><!-- react-text: 115 -->Warnings &amp; Watches<!-- /react-text --></a><!-- react-text: 116 --><!-- /react-text --></li><li class="" data-reactid="117"><a href="/FOX54-Weather-Now-Team" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="118"><!-- react-text: 119 -->Meet the Fox54 Weather Now Team<!-- /react-text --></a><!-- react-text: 120 --><!-- /react-text --></li></ul></li><li class="" data-reactid="121"><a href="/programming" target="_self" style="color:#000000;" data-reactid="122"><!-- react-text: 123 -->Programming<!-- /react-text --></a><!-- react-text: 124 --><!-- /react-text --></li><li class="dropdown" data-reactid="125"><a href="/category/336500/community" target="_self" style="color:#000000;" data-reactid="126"><!-- react-text: 127 -->Community<!-- /react-text --></a><!-- react-text: 128 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#000000;" data-reactid="129"><span class="caret hidden-sm" data-reactid="130"></span></a><ul style="background-color:#bdbdbd;" class="dropdown-menu" data-reactid="131"><li class="" data-reactid="132"><a href="/saluting-our-heroes" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="133"><!-- react-text: 134 -->Saluting Our Heroes<!-- /react-text --></a><!-- react-text: 135 --><!-- /react-text --></li><li class="" data-reactid="136"><a href="/hiring" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="137"><!-- react-text: 138 -->Look Who&#x27;s Hiring Now<!-- /react-text --></a><!-- react-text: 139 --><!-- /react-text --></li><li class="" data-reactid="140"><a href="/contests" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="141"><!-- react-text: 142 -->Contests<!-- /react-text --></a><!-- react-text: 143 --><!-- /react-text --></li><li class="" data-reactid="144"><a href="/community-calendar" target="_blank" style="color:#000000;background-color:#bdbdbd;" data-reactid="145"><!-- react-text: 146 -->Calendar<!-- /react-text --></a><!-- react-text: 147 --><!-- /react-text --></li><li class="" data-reactid="148"><a href="/Eat-Play-Go" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="149"><!-- react-text: 150 -->Eat.Play.Go.<!-- /react-text --></a><!-- react-text: 151 --><!-- /react-text --></li><li class="" data-reactid="152"><a href="/category/336733/up-fur-adoption" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="153"><!-- react-text: 154 -->Up Fur Adoption<!-- /react-text --></a><!-- react-text: 155 --><!-- /react-text --></li></ul></li><li class="dropdown" data-reactid="156"><a href="/story/41489482/fox54" target="_self" style="color:#000000;" data-reactid="157"><!-- react-text: 158 -->About Us<!-- /react-text --></a><!-- react-text: 159 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#000000;" data-reactid="160"><span class="caret hidden-sm" data-reactid="161"></span></a><ul style="background-color:#bdbdbd;" class="dropdown-menu" data-reactid="162"><li class="" data-reactid="163"><a href="/meet-the-team" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="164"><!-- react-text: 165 -->Meet the News Team<!-- /react-text --></a><!-- react-text: 166 --><!-- /react-text --></li><li class="" data-reactid="167"><a href="/advertise" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="168"><!-- react-text: 169 -->Advertise with Us<!-- /react-text --></a><!-- react-text: 170 --><!-- /react-text --></li><li class="" data-reactid="171"><a href="/story/41335069/closed-captioning-concerns" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="172"><!-- react-text: 173 -->Closed Captioning Concerns<!-- /react-text --></a><!-- react-text: 174 --><!-- /react-text --></li><li class="" data-reactid="175"><a href="https://publicfiles.fcc.gov/tv-profile/wfxg" target="_blank" style="color:#000000;background-color:#bdbdbd;" data-reactid="176"><!-- react-text: 177 -->FCC Public Files<!-- /react-text --></a><!-- react-text: 178 --><!-- /react-text --></li><li class="" data-reactid="179"><a href="https://publicfiles.fcc.gov/tv-profile/wfxg/equal-employment-opportunity-records/additional-documents/" target="_blank" style="color:#000000;background-color:#bdbdbd;" data-reactid="180"><!-- react-text: 181 -->EEO Public Files<!-- /react-text --></a><!-- react-text: 182 --><!-- /react-text --></li><li class="" data-reactid="183"><a href="/jobs" target="_self" style="color:#000000;background-color:#bdbdbd;" data-reactid="184"><!-- react-text: 185 -->Jobs at WFXG<!-- /react-text --></a><!-- react-text: 186 --><!-- /react-text --></li></ul></li><li class="" data-reactid="187"><a href="/livestream" target="_self" style="color:#000000;" data-reactid="188"><!-- react-text: 189 -->Watch Live<!-- /react-text --></a><!-- react-text: 190 --><!-- /react-text --></li><li class="HeaderMenu-search" data-toggle="collapse" data-target="#navbar-collapse" data-reactid="191"><a style="color:#000000;" data-reactid="192"><i class="fa fa-search" aria-hidden="true" data-reactid="193"></i><!-- react-text: 194 --> Search<!-- /react-text --></a></li></ul></div><div class="HeaderMenu-MobileHeaderSearch" data-reactid="195"><div class="MobileHeaderSearch hidden-md hidden-lg hidden-sm" style="color:#000000;display:none;" data-reactid="196"><div style="background-color:#bdbdbd;" data-reactid="197"><div class="MobileHeaderSearch-cancelIcon" data-reactid="198"><i data-toggle="collapse" data-target="#navbar-collapse" class="fa fa-times" data-reactid="199"></i></div><div class="SearchBar" style="background-color:#bdbdbd;color:#000000;" data-reactid="200"><div class="input-group" data-reactid="201"><div class="SearchBar-input" data-reactid="202"><input placeholder="Enter text here..." data-reactid="203"/></div><span class="input-group-btn" data-reactid="204"><button data-reactid="205">GO</button></span></div><ul class="SearchBar-result" style="background-color:#bdbdbd;color:#000000;" data-reactid="206"></ul></div></div></div></div></div></div></div></div></div></div></div></div><div class="PageGrid PageBody container" data-reactid="207"><div class="row" data-reactid="208"><div class="col-xl-12 col-md-12 col-sm-12 col-xs-12" data-reactid="209"><div class="frankly-core-ComponentContainer hide-on-desktop" data-reactid="210"><div class="AdvertisementUnit AdvertisementUnit--wideGreyBase adhesion" id="WNAd104" data-adData="{&quot;id&quot;:104,&quot;ownerinfo&quot;:{&quot;loc&quot;:{&quot;share&quot;:1}},&quot;wncc&quot;:&quot;&quot;,&quot;type&quot;:&quot;dom&quot;,&quot;application&quot;:&quot;banner&quot;,&quot;oop&quot;:false,&quot;screensizes&quot;:[[[1470,0],[]],[[1200,0],[]],[[992,0],[]],[[768,0],[320,50]],[[0,0],[320,50]]],&quot;adhesion&quot;:&quot;true&quot;,&quot;serverRendered&quot;:true}" data-reactid="211"></div></div><div class="frankly-core-ComponentContainer" data-reactid="212"><div class="AdvertisementUnit AdvertisementUnit--wideGreyBase--hasBorder" id="WNAd41" data-adData="{&quot;id&quot;:&quot;41&quot;,&quot;ownerinfo&quot;:{&quot;loc&quot;:{&quot;share&quot;:1}},&quot;wncc&quot;:&quot;homepage&quot;,&quot;type&quot;:&quot;dom&quot;,&quot;application&quot;:&quot;banner&quot;,&quot;oop&quot;:false,&quot;screensizes&quot;:[[[1470,0],[[970,250],[970,90],[728,90]]],[[1200,0],[[970,250],[970,90],[728,90]]],[[992,0],[728,90]],[[768,0],[320,50]],[[0,0],[320,50]]],&quot;serverRendered&quot;:true}" data-reactid="213"></div></div></div></div><div class="row" data-reactid="214"><div class="col-xl-9 col-md-8 col-sm-12 col-xs-12" data-reactid="215"><div class="frankly-core-ComponentContainer" data-reactid="216"><!-- react-empty: 217 --></div></div><div class="col-xl-3 col-md-4 col-sm-12 col-xs-12" data-reactid="218"><div class="frankly-core-ComponentContainer" data-reactid="219"><!-- react-empty: 220 --></div><div class="frankly-core-ComponentContainer" data-reactid="221"><div class="AdvertisementUnit AdvertisementUnit--wideGreyBase" id="WNAd43" data-adData="{&quot;id&quot;:&quot;43&quot;,&quot;ownerinfo&quot;:{&quot;loc&quot;:{&quot;share&quot;:1}},&quot;wncc&quot;:&quot;homepage&quot;,&quot;type&quot;:&quot;dom&quot;,&quot;application&quot;:&quot;banner&quot;,&quot;oop&quot;:false,&quot;screensizes&quot;:[[[1470,0],[[300,250],[300,600]]],[[1200,0],[[300,250],[300,600]]],[[992,0],[[300,600],[300,250]]],[[768,0],[300,250]],[[0,0],[300,250]]],&quot;serverRendered&quot;:true}" data-reactid="222"></div></div></div></div><div class="row" data-reactid="223"><div class="col-xl-12 col-lg-12 col-md-12 col-sm-12 col-xs-12" data-reactid="224"><div class="frankly-core-ComponentContainer" data-reactid="225"><div class="AdvertisementUnit AdvertisementUnit--wideGreyBase" id="WNAd46" data-adData="{&quot;id&quot;:&quot;46&quot;,&quot;wncc&quot;:&quot;&quot;,&quot;ownerinfo&quot;:{&quot;loc&quot;:{&quot;share&quot;:1}},&quot;screensizes&quot;:[[[1470,0],[[970,250],[970,90],[728,90]]],[[1200,0],[[970,250],[970,90],[728,90]]],[[992,0],[728,90]],[[768,0],[320,50]],[[0,0],[320,50]]],&quot;type&quot;:&quot;dom&quot;,&quot;application&quot;:&quot;banner&quot;,&quot;oop&quot;:false,&quot;serverRendered&quot;:true}" data-reactid="226"></div></div></div></div></div><div class="PageGrid PageFooter" data-reactid="227"><div class="row" data-reactid="228"><div class="" data-reactid="229"><div class="frankly-core-ComponentContainer" data-reactid="230"><div class="SimpleNavigation" style="background-color:#dddddd;" data-reactid="231"><div class="container" data-reactid="232"><div class="navbar-header" data-reactid="233"><button class="navbar-toggle collapsed" data-toggle="collapse" data-target="#simple-navbar" aria-expanded="false" aria-controls="navbar" data-reactid="234"><svg x="0px" y="0px" width="24px" height="24px" viewBox="0 0 36 36" xml:space="preserve" data-reactid="235"><line x1="4" y1="18" x2="32" y2="18" data-reactid="236"></line><line x1="4" y1="6" x2="32" y2="6" data-reactid="237"></line><line x1="4" y1="30" x2="32" y2="30" data-reactid="238"></line></svg></button></div><nav class="navbar navbar-default" data-reactid="239"><div id="simple-navbar" class="navbar-collapse collapse" aria-expanded="false" data-reactid="240"><ul class="nav navbar-nav" data-reactid="241"><li data-reactid="242"><a href="/category/336399/news" target="_self" style="color:#000000;" data-reactid="243">News</a></li><li data-reactid="244"><a href="/weather" target="_self" style="color:#000000;" data-reactid="245">Weather</a></li><li data-reactid="246"><a href="/programming" target="_self" style="color:#000000;" data-reactid="247">Programming</a></li><li data-reactid="248"><a href="/category/336500/community" target="_self" style="color:#000000;" data-reactid="249">Community</a></li><li data-reactid="250"><a href="/story/41489482/fox54" target="_self" style="color:#000000;" data-reactid="251">About Us</a></li><li data-reactid="252"><a href="/livestream" target="_self" style="color:#000000;" data-reactid="253">Watch Live</a></li></ul></div></nav></div></div></div><div class="frankly-core-ComponentContainer copyright-footer" style="margin:-50px -15px 0 -15px;" data-reactid="254"><div class="Footer" style="background-color:#212121;color:#FFFFFF;" data-reactid="255"><div class="container" data-reactid="256"><div class="row" data-reactid="257"><div class="col-xs-12" data-reactid="258"><div class="Footer-copyrightText" data-reactid="259"><!-- react-text: 260 -->All content © copyright <!-- /react-text --><!-- react-text: 261 -->WFXG<!-- /react-text --><!-- react-text: 262 -->.<!-- /react-text --></div><div class="Footer-footerLinks" data-reactid="263"><a style="color:#FFFFFF;" href="https://publicfiles.fcc.gov/api/manager/download/405fddb1-a9bb-1876-d999-a922cf124147/fbee12eb-f941-4019-a755-7df8760a2996.pdf" data-reactid="264">EEO Report</a><span data-reactid="265">|</span><a style="color:#FFFFFF;" href="https://publicfiles.fcc.gov/tv-profile/WFXG" data-reactid="266">FCC Public Files</a><span data-reactid="267">|</span><a style="color:#FFFFFF;" href="/story/41335069/closed-captioning-concerns" data-reactid="268">Closed Captioning</a><span data-reactid="269">|</span><a style="color:#FFFFFF;" href="/story/42877375/fcc-applications" data-reactid="270">FCC Applications</a><span data-reactid="271">|</span><span data-reactid="272">WFXG Copyright 2022</span></div><div class="Footer-rightsText" data-reactid="273"><!-- react-text: 274 -->All Rights Reserved. For more information on this site, please read our <!-- /react-text --><a href="/story/18990/story?s=18990" target="_blank" style="color:#FFFFFF;" rel="noopener noreferrer" data-reactid="275"> Privacy Policy</a><!-- react-text: 276 -->, <!-- /react-text --><a href="/story/18991/story?s=18991" target="_blank" style="color:#FFFFFF;" rel="noopener noreferrer" data-reactid="277"> Terms of Service</a><!-- react-text: 278 -->, and <!-- /react-text --><a href="http://www.aboutads.info/choices" target="_blank" style="color:#FFFFFF;" rel="noopener noreferrer" data-reactid="279"> Ad Choices</a><!-- react-text: 280 -->.<!-- /react-text --></div><a class="Footer-franklyLink" href="https://www.franklymedia.com" target="_blank" data-reactid="281"><div class="PoweredByFranklyIcon" data-reactid="282"><div class="imageContainer" data-reactid="283"><img class="frankly-footer lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkkAQAAB8AG7jymN8AAAAASUVORK5CYII=" data-src="https://frankly.images.worldnow.com/images/branding/powered-by-frankly-media.svg?auto=webp&amp;disable=upscale&amp;width=150" alt="Powered by Frankly Media" style="object-fit:cover;" width="150" data-reactid="284"/></div></div></a></div></div></div></div></div></div></div></div></div></div>
    </div>
    <script>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</script>
    <script>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</script>
  </div>
        <script src="https://ngw-static.franklyinc.com/assets/10754/app-31480791c311dcd99b1b.js"></script>
        <script>
          Worldnow.Beacon.set(
            _.mergeWith(franklyDataLayer[0], Worldnow.Beacon.get(), function customizer(dataLayerValue, beaconValue) {
              if (!beaconValue || beaconValue === 'null' || beaconValue === 'undefined' || beaconValue === 'n/a' || beaconValue === 'error not found!') {
                return dataLayerValue;
            }
            })
          );
        </script>
        <script>
          (function(){
            var adUnits = document.getElementsByClassName('AdvertisementUnit');
            for (var x = 0; x < adUnits.length; ++x) {
              var newAdData = adUnits[x].getAttribute('data-adData');
              newAdData = JSON.parse(newAdData);
              newAdData.wnsz = newAdData.id;
              var newAd = new Worldnow.Ad(newAdData);
              if (typeof networkidMain === 'undefined') {
                networkidMain="43459271";}
              newAd.options.template="/" +networkidMain +"/[ad.owner:wnowner]-[page.responsive:gptdevice]/[page.affiliate:lowercase]/[page.responsive:gptapplication]/[ad.wncc:dfpformat]";
            }
            Worldnow.AdMan.start();
            Worldnow.AdMan.load();
            for (var x = 0; x < Worldnow.AdMan.ads.length; ++x) {
              Worldnow.AdMan.ads[x].load();
            }
          })();
        </script>
        <script src="https://ftpcontent.worldnow.com/professionalservices/globalcss/ccpa.js"></script>
      </body>
    </html>
  